Beiträge von KeksKing

    The Legend of Zelda: The Wind Waker war denke ich das Spiel, welches ich neben GTA:SA am häufigsten durchgespielt habe.

    Rimworld, Mount and Blade, Stronghold bis Teil zwei usw sind aber auch tief in meiner Seele verankert.


    Das erste Spiel, welches ich selber besessen habe, war Ratchet and Clank 1 (damals war ich ein vier Jahre altes Gör ^^ Den originalen Spielstand von 2004 habe ich sogar immer noch hehe).


    Momentan suchte ich mich durch die "Tales of ..." Reihe. Ich hatte damals Tales of Symphonia 1+2 mit meinen Geschwistern gesuchtet.

    Angefangen habe ich meine Odyssey nun mit Beseria. Stück für Stück will ich mich dann aber auch bis zum SNES-Ableger vorantasten

    Weiß jemand, wie ich diese Amazon-Scam/Pishing Mails endlich loswerden kann? Ich werde seit einem Jahr täglich mit 2-3 E-Mails von diesen Deppen bombardiert.

    Wenn ich mal antworte und sage, dass man sich doch gefälligst fi.... soll (mehrsprachig natürlich), bekomme ich immer eine Mail von MAILER.DAEMON. Dort steht dann so etwas wie, dass die E-Mail nicht an "[email protected]" oder so gesendet werden konnte. Anzumerken sei, dass die Adressen immer anders ausschauen.


    Frage mich ja generell, wie die an meine Daten gekommen sind ._. Das Problem besteht nämlich erst, seitdem ich Amazon-Kunde bin haha.

    Vom Kundendienst bekomme ich immer nur flapsige Antworten wie, dass ich die Deppen einfach ignorieren soll. Aber nerven tut es schon

    Meiner Meinung nach ist die Welt von GTA V auch viel zu groß nh.

    Ein MTA-Server kann mit 5-10 Leuten schon ziemlich aktiv wirken.


    Ich denke auch, dass es vielleicht für manche Neulinge interessant wäre, einfach mal eines der 0815-Scripte ins Englische zu übersetzen und das ganze dann als RP zu bezeichnen ^^

    Oder man entscheidet sich für eine mehrsprachige Variante.

    Da wollte man nur Bilder und Videos vom Handy auf dem PC importieren, wählt Festplatte D: aus und bekommt einen Haufen kaputter Bilder und Videos (kann die nicht öffnen), weil dieses beschissene Tool alles auf der vollen C: Platte speichern wollte. Alles verloren, weil diese "löschen nach importieren"-Funktion aktiviert war.


    Ich hasse Microsoft ._.

    #Push



    Hätte da eine weite Frage: ich habe einen I7 6700, aber mein MSI B365M PRO-VDH Mainboard startet nicht richtig.

    Die Lüfter drehen alle kurz und auf der Fehler-LED wird mir die CPU angezeigt.


    Mehrere Netzteile habe ich bereits getestet... Kann es sein, dass der Prozessor gar nicht kompatible mit dem Mainboard ist?


    https://de.msi.com/Motherboard/B365M-PRO-VDH

    https://pcpartpicker.com/produ…u/?compatible_with=77wkcf


    Habe 1151-Socket CPUs, aber bei allem das selbe Problem.

    Das Mainboard ist nagelneu, bin wirklich am verzweifeln..

    Für so einen Rotz würde ich jedenfalls kein Geld oder sonstiges hergeben.


    Warum TS3? Wer benutzt das denn heute noch?

    Über Discord könntet ihr auch eine Menge Leute erreichen.


    Kostenlos werdet ihr hier jedenfalls nichts mehr erreichen.


    Mfg

    Kleiner Tipp meinerseits:


    stellt euch mehrsprachig auf.

    In der deutschen "Szene" werdet ihr nicht mehr viel erreichen.


    Und hier wird nur noch gekeift, also kann man sich Werbung in diesem Forum auch gleich schenken.


    Mfg


    Länger nichts mehr mit Lua gemacht, aber teste die obere Funktion einmal so.

    Hallo werte Gemeinschaft,


    leider ist mir mein altes Mainboard abgeraucht. Daher muss ich mir nun ein neues anschaffen.

    Ich hatte sowieso vor gehabt, auf ein moderneres DDR4-Mainboard umzusteigen.


    Ich hatte vorher ein ASRock 760GM-HDV Mainboard gehabt, an welchem ich einen FX 8350 betrieben hatte.

    Mein Netzteil wäre dieses hier: https://www.amazon.de/Netzteil…ystem-Power/dp/B079KBPXZJ


    Da ich von einem Freund einen i5 6400 erhalten habe, würde ich diesen gerne verwenden, da dieser CPU schon einmal eine Besserung darstellen würde.

    DDR4-Ram habe ich 8GB mit 2400mhz herumliegen.


    Des Weiteren habe ich dieses Gehäuse: https://www.amazon.de/gp/produ…n_title_o00?ie=UTF8&psc=1


    Als Grafikkarte hätte ich dazu noch eine RX 580 8GB.


    Da das Angebot doch ziemlich groß ist und auch viele günstigere Mainboards angeboten werden, fällt es mir schwer eine gute Entscheidung zu treffen.

    In der Vergangenheit hatte ich schon einmal einen Fehlkauf in Sachen Mainboards getätigt, daher traue ich mich da momentan nicht alleine ran :/


    Es wäre wunderbar, wenn jemand mir vielleicht etwas von seinem umfangreicheren Wissen zur Verfügung stellen könnte :)


    //Nachtrag

    Einen High End-PC brauche ich nicht, aber ich würde in Zukunft dann doch gerne einen i7 nachrüsten, aber so würde mir meine bisherige Hardware erst einmal ausreichen.


    Mit freundlichen Grüßen


    Julian Schlüter aka KeksKing

    Hast du vielleicht mit Mods herumgespielt?

    Ich hatte mit einer gekauften Version auch mal ähnliche Probleme gehabt. Da halfen Neuinstallationen auch nicht viel.


    Seinerzeit half mir nur, dass Betriebssystem neu aufzusetzen. Vielleicht liegen irgendwo noch Datenrückstände herum? Anders könnte ich diese Problematik nicht erklären.


    Mfg