Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • The0ne -

    hat eine Antwort im Thema GTA startet nicht verfasst.

    Beitrag
    Zitat von Audifire: „DirectPlay ist kein Bestandteil mehr unter MTA. “ Sagt ja keiner, aber bei mir war es so, das GTA auch im Singleplayer nicht gestartet ist weil dieses Directplay gefehlt hat. Daher hat es auch bei MTA nicht geladen.
  • The0ne -

    hat eine Antwort im Thema [Gratis] Spiele (bei Steam, Humblebundle & Co) verfasst.

    Beitrag
    GTA San Andreas gibt es von Rockstargames kostenlos wenn man sich deren Launcher installiert. playcentral.de/spiele-news/roc…-san-andreas-id80211.html
  • ronald drunk -

    hat eine Antwort im Thema GTA startet nicht verfasst.

    Beitrag
    Es sieht so aus als gäbe es ein Problem mit der Grafikkarte: Quellcode (3 Zeilen)Fehlercode 8876086a steht für D3DERR_NOTAVAILABLE und bedeutet, dass keine Grafikhardware zur Verfügung steht. Kommt bei dir beim Starten der Optimus-Auswahldialog (so ein…
  • Black -

    Mag den Beitrag von dennismitzwein im Thema Vorschlag Mehr wind und das ganze..

    Like (Beitrag)
    Das Ding ist jetzt eben, dass es extrem einfach für jeden ist sich hinzustellen und zu behaupten man habe das Ende bereits seit Langem gepredigt. Auch wenn es ein x-beliebiger Grund sein könnte, oder eben doch der offensichtliche Fakt, dass das Spiel…
  • Kndheal3 -

    hat eine Antwort im Thema Smalltalk verfasst.

    Beitrag
    Zitat von MaxiR: „youtube.com/watch?v=OzBFs7umxWU Bei mir schon seit fast 2 Stunden am Laufen :D :D “ Zitat von MaxiR: „youtube.com/watch?v=OzBFs7umxWU Bei mir schon seit fast 2 Stunden am Laufen :D :Dyoutube.com/watch?v=2vzafGHkdmM
  • Gregory -

    hat eine Antwort im Thema GTA startet nicht verfasst.

    Beitrag
    Zitat von Audifire: „Kann es sein, dass du deinen Rechner neu aufgesetzt hast? Hast du MTA via Installer neu installiert? Wird das Setup mit erhöhten Rechten ausgeführt? Wird MTA mit erhöhten Rechten ausgeführt? “ Meinen Rechner habe ich nicht…
  • Audifire -

    hat eine Antwort im Thema GTA startet nicht verfasst.

    Beitrag
    Kann es sein, dass du deinen Rechner neu aufgesetzt hast? Hast du MTA via Installer neu installiert? Wird das Setup mit erhöhten Rechten ausgeführt? Wird MTA mit erhöhten Rechten ausgeführt?
  • Sorginator -

    hat eine Antwort im Thema Script [Ekonomie] Verkaufe Zusatz: Feuerwehr Fraktion verfasst.

    Beitrag
    Dieser Thread kann ebenfalls geclosed werden :)
  • Str1ker -

    hat eine Antwort im Thema Ultimate Tazer fehler verfasst.

    Beitrag
    Zitat von Jan1308: „hab den eingefügt geht leider noch immer nicht.. “ Auch shared eingetragen? Und sollte das nicht klappen, die utility.lua als client & server eintragen.
  • MaxiR -

    hat eine Antwort im Thema Smalltalk verfasst.

    Beitrag
    youtube.com/watch?v=OzBFs7umxWU Bei mir schon seit fast 2 Stunden am Laufen :D :D
  • Jan1308 -

    hat eine Antwort im Thema Ultimate Tazer fehler verfasst.

    Beitrag
    hab den eingefügt geht leider noch immer nicht..
  • Str1ker -

    hat eine Antwort im Thema Ultimate Tazer fehler verfasst.

    Beitrag
    LUA-Quellcode (8 Zeilen)
  • royal7x -

    hat eine Antwort im Thema Ultimate Tazer fehler verfasst.

    Beitrag
    Wie ist die utility.lua in der meta eingetragen?
  • Jan1308 -

    hat eine Antwort im Thema Ultimate Tazer fehler verfasst.

    Beitrag
    hier in der Tazer.lua+ Quellcode (54 Zeilen)
  • iLimix -

    hat eine Antwort im Thema Ultimate Tazer fehler verfasst.

    Beitrag
    Was bringt es uns wenn du uns hier deine Usefull Function schickst? Quellcode (8 Zeilen)Anscheinend bekommt er den ped nicht such mal wo isPedAiming ausgefürt wird.
  • Jan1308 -

    Hat das Thema Ultimate Tazer fehler gestartet.

    Thema
    Hallo, bei mir funkt akuell der Tazer net Fehler : imgur.com/a/uavGIKr LUA-Quellcode (441 Zeilen)
  • KeksKing -

    hat eine Antwort im Thema Smalltalk verfasst.

    Beitrag
  • Gregory -

    hat eine Antwort im Thema GTA startet nicht verfasst.

    Beitrag
    Zitat von ronald drunk: „"GTA startet nicht" ist eine sehr vage Aussage. Kannst du das ein bisschen genauer erläutern? Passiert einfach gar nichts, wenn du es öffnest? Crasht es (mit Crashdialog)? Siehst du bei MTA noch den Splash Screen? Du…
  • Audifire -

    hat eine Antwort im Thema GTA startet nicht verfasst.

    Beitrag
    DirectPlay ist kein Bestandteil mehr unter MTA.
  • The0ne -

    hat eine Antwort im Thema GTA startet nicht verfasst.

    Beitrag
    Directplay installiert?